Quadro despara

Responder
Bispo1965
Faça a sua apresentação
Faça a sua apresentação
Mensagens: 2
Registado: 13 jan 2016, 10:11
Profissão: Economo

Quadro despara

Mensagem por Bispo1965 » 13 jan 2016, 10:22

Bom dia,

Liguei uma bomba de agua trifásica em monofásica.
A bomba tem 1,5 KW, utilizei um condensador de 60 µf.
Quando ligo a bomba, arranca normalmente, passado 40 s, bota o quadro abaixo.
Que será ???



Avatar do Utilizador
nelmindo
Team Apoio
Team Apoio
Mensagens: 5062
Registado: 14 abr 2008, 10:52
Profissão: Electricista
Localização: PORTO
Enviou: 16 vezes
Agradecimento recebido: 144 vezes

Re: Quadro despara

Mensagem por nelmindo » 13 jan 2016, 10:31

Bispo1965 Escreveu:Bom dia,

Liguei uma bomba de agua trifásica em monofásica.
A bomba tem 1,5 KW, utilizei um condensador de 60 µf.
Quando ligo a bomba, arranca normalmente, passado 40 s, bota o quadro abaixo.
Que será ???
Bom dia
Antes de mais, tente ter mais cuidado com o texto que introduz, para publicar aqui no fórum.

Quanto à dúvida, pode ser muitas coisas, no entanto precisamos que indique o que é que realmente "bota a baixo".
É o disjuntor da EDP?
É o disjuntor que está a proteger a linha que alimenta a bomba?
A bomba está protegida com algum relé térmico ou disjuntor motor? E se estiver, são estes que estão a desligar a bomba?
Já tentou averiguar qual o consumo da bomba, após a alteração? É que 1,5kW já é um bocado pesadote para algumas instalações.

Bispo1965
Faça a sua apresentação
Faça a sua apresentação
Mensagens: 2
Registado: 13 jan 2016, 10:11
Profissão: Economo

Re: Quadro despara

Mensagem por Bispo1965 » 13 jan 2016, 11:24

Bom dia,

A bomba faz dispara o disjuntor da linha onde esta ligada.
Já experimentei com outra bomba de 2,2 KW, e acontece o mesmo problema.
A "ligação de Steinmetz" esta feita correctamente.
A bomba não esta protegida por nenhum relé.
A linha onde esta ligada a bomba aguenta a potencia.

Será do condensador ???

Obrigado

Avatar do Utilizador
mitos
Velha Guarda
Velha Guarda
Mensagens: 264
Registado: 02 jul 2009, 15:37
Localização: Torres Vedras
Enviou: 1 vez
Agradecimento recebido: 17 vezes

Re: Quadro despara

Mensagem por mitos » 13 jan 2016, 17:15

Boa tarde

1º o que é que dispara?

2º Qual o consumo da bomba em monofásico

3º qual a potencia do disjuntor onde está ligada a bomba

4º qual a potencia contratada á EDP

aparenta ser um problema de sobrecarga, mas é necessária mais informação, o motor pode estar a consumir mais do que o disjuntor aguenta mas como a diferença poderá não ser muito grande o disjuntor leva algum tempo a responder...
Ipse se nihil scire id unum sciat
MiToS

Responder

Voltar para “Problemas Elétricos”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 3 visitantes