Forno aquece e dispara o disjuntor geral

Responder
pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 27 out 2015, 10:58

Boas,

Tenho um forno IKEA (whirlpool), é um forno simples de encastrar, tem apenas dois botões (temperatura + selecção das resistencias) e uma luz vermelha on/off e acontece que ontem aqueceu até aos 250graus, a luz apagou, meti lá dentro o tabuleiro e uns momentos depois disparou o quadro!

O forno aquece, a ventoinha funciona bem, aliás meti-a a funcionar apenas sem calor e o quadro não vai abaixo, o meu pensamento imediato foi que o termostato foi com as couves, mas antes de mexer queria saber se alguém poder dar uma opinião tendo em conta estes sintomas.


Aliás enquanto escrevia o tópico experimentei aquecer até aos 50graus, a luz pagou e uns 20 segundos lá foi o quadro abaixo!

Obrigado



lowfps
Curioso
Curioso
Mensagens: 46
Registado: 24 out 2015, 14:27
Profissão: Quadrista
Agradecimento recebido: 4 vezes

Re: Forno aquece e dispara o disjuntor geral

Mensagem por lowfps » 27 out 2015, 16:40

O que é que dispara?
O termostato quase decerteza não é o problema. o termostato apenas liga e desliga as resistências.
Se o forno ja esteve a funcionar nesse local o mais provavel é o isolamento dele estar danificado e apos algum tempo ele faz passagem e faz disparar o diferencial.
Se mais especifico

pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Re: Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 27 out 2015, 17:41

O forno está ali há uns 3 anos, aliás ontem de manhã funcionou normalmente, ao final da tarde é o que eu já descrevi.

Tirei a tampa traseira e testei com o multimetro a resistencia de cima, deixo aqui umas fotos:
IMG_20151027_170734.jpg
IMG_20151027_170837.jpg
Na resistencia de baixo fiz o mesmo, o valor andava à volta de 40

Parte de cima do forno
IMG_20151027_170537.jpg
Aqueles dois termostatos, tirei-os e o da direita com a ref(Type261/P, 16(3)/250~T175K) nao tem continuidade, nao era suposto ter?:
IMG_20151027_171126.jpg
Nao sei se alguma destas fotos é util, espero que sim.
Obrigado
Não tem Permissão para ver os ficheiros anexados nesta mensagem, tem de estar registado.

pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Re: Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 27 out 2015, 18:59

Acho que me enganei e é mesmo suposto este não ter continuidade, testei-o com um pouco de calor de isqueiro e ele funcionou.

Uma coisa que reparei é que quando ligo o forno à tomada, numa posição a luz do termostato fica acesa na posição de desligado e fica apagada na posição de ligado!!

lowfps
Curioso
Curioso
Mensagens: 46
Registado: 24 out 2015, 14:27
Profissão: Quadrista
Agradecimento recebido: 4 vezes

Re: Forno aquece e dispara o disjuntor geral

Mensagem por lowfps » 27 out 2015, 19:20

pimpware Escreveu:Acho que me enganei e é mesmo suposto este não ter continuidade, testei-o com um pouco de calor de isqueiro e ele funcionou.

Uma coisa que reparei é que quando ligo o forno à tomada, numa posição a luz do termostato fica acesa na posição de desligado e fica apagada na posição de ligado!!
BEm esse forno esta realmente a fazer passagem. Se reparares bem não fica bem acessa(não fica com a intessidade luminosa toda). Ou encontras o sitio que esta a fazer passagem a terra. Tenta desligar as resitencia e ensaia o forno depois ligas uma de cada vez ate encontrares a que provavelmente foi a vida(desliga mesmo os fio as resistências).

pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Re: Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 27 out 2015, 20:19

lowfps Escreveu: Tenta desligar as resitencia e ensaia o forno depois ligas uma de cada vez ate encontrares a que provavelmente foi a vida(desliga mesmo os fio as resistências).
A resistencia de cima tem os tres fios, mas a de baixo nao tem ligação terra, quando testar a resistencia de baixo desligo também o fio terra da de cima?
Estive a ver e o terminal terra que liga à resistencia está todo escuro.

Bem, desde já agradeço a atenção 8)


----------------------------
UPDATE: fiz assim, liguei o à tomada na posição que faz a tal luz acender (com os botões do forno desligado) e ao desligar a resitencia inferior a luz apagou-se, acho que posso suspeitar que a resistencia de baixo está pifada ...
Última edição por pimpware em 27 out 2015, 20:48, editado 1 vez no total.

lowfps
Curioso
Curioso
Mensagens: 46
Registado: 24 out 2015, 14:27
Profissão: Quadrista
Agradecimento recebido: 4 vezes

Re: Forno aquece e dispara o disjuntor geral

Mensagem por lowfps » 27 out 2015, 20:28

pimpware Escreveu:
lowfps Escreveu: Tenta desligar as resitencia e ensaia o forno depois ligas uma de cada vez ate encontrares a que provavelmente foi a vida(desliga mesmo os fio as resistências).
A resistencia de cima tem os tres fios, mas a de baixo nao tem ligação terra, quando testar a resistencia de baixo desligo também o fio terra da de cima?
Estive a ver e o terminal terra que liga à resistencia está todo escuro.

Bem, desde já agradeço a atenção 8)
Tenta tudo. Desculpa não te poder ajudar mais e que não consigo ver as fotos ainda no forum porque só recentemente sou membro.
O mais facil é desligar um resistência completamente e ensaiar e depois a outra. Tambem deve ser possível medir e verificar logo qual é que esta a dar passagem. Um das resistencias deve ter um valor muito baixo entre um dos terminais e a terra(chassis exterior da resistência)

pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Re: Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 27 out 2015, 21:17

lowfps Escreveu:Um das resistencias deve ter um valor muito baixo entre um dos terminais e a terra(chassis exterior da resistência)
O que mais me intriga é que isso não acontece, uma das fotos que postei tem a ver com isso, fiz isso nas duas resistencias e nada, no entanto amanha de dia vou fazer o que me disseste, ligar o forno com uma resistência de cada vez. Obrigado

joao.pt
Técnico Dedicado
Técnico Dedicado
Mensagens: 785
Registado: 02 out 2014, 21:42
Profissão: Técnico
Agradecimento recebido: 137 vezes

Re: Forno aquece e dispara o disjuntor geral

Mensagem por joao.pt » 27 out 2015, 21:22

Que equipamento é que disparou no quadro? Diferencial ou disjuntor? Se preferires tira uma foto.

pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Re: Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 27 out 2015, 21:55

joao.pt Escreveu:Que equipamento é que disparou no quadro? Diferencial ou disjuntor? Se preferires tira uma foto.
IMG_20151027_215041.jpg
Não tem Permissão para ver os ficheiros anexados nesta mensagem, tem de estar registado.

joao.pt
Técnico Dedicado
Técnico Dedicado
Mensagens: 785
Registado: 02 out 2014, 21:42
Profissão: Técnico
Agradecimento recebido: 137 vezes

Re: Forno aquece e dispara o disjuntor geral

Mensagem por joao.pt » 27 out 2015, 22:18

Tens disjuntor independente para o forno? De quanto? Se sim, desliga todos os disjuntores e deixa só o geral e o do forno ligados e faz o teste de ligar o forno, se disparar tens uma fuga à terra de 0,5A.

pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Re: Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 28 out 2015, 16:36

joao.pt Escreveu:Tens disjuntor independente para o forno? De quanto? Se sim, desliga todos os disjuntores e deixa só o geral e o do forno ligados e faz o teste de ligar o forno, se disparar tens uma fuga à terra de 0,5A.
Como dá para ver a instalação tem à volta de 30 anos, existe um de 16a "máquina de lavar" e outro "tomadas da cozinha", sendo que o forno está ligado numa tomada da cozinha.


Como disse em cima, faço testes com o multimetro nos terminais das resistencias e tive valores de 60 e 40, nos terminais todos e no chassi deu sempre infinito, a única coisa estranha é a tomada na parede que dependendo da posição faz com que a luz vermelha fique ligada.

Estou-me a passar com o forno, hoje vou, e como sugeriu o colega lowfps, ligo apenas os terminais da resistencia superior, ligo o forno nos 75 graus, e ele aquece, o termostato desliga, liga, desliga, tudo bem, esta está boa, o quadro nao vai abaixo.

Passo para a resistencia inferior sempre à espera do quadro ir abaixo, e nada, funciona normalmente liga,desliga,liga,desliga.

Por descargo de consciencia, liguei as duas resistencias e novamente tudo funciona bem, até a situação da luz vermelha deixou de acontecer, o forno parece que tá a gozar comigo.

lowfps
Curioso
Curioso
Mensagens: 46
Registado: 24 out 2015, 14:27
Profissão: Quadrista
Agradecimento recebido: 4 vezes

Re: Forno aquece e dispara o disjuntor geral

Mensagem por lowfps » 28 out 2015, 21:09

pimpware Escreveu:
joao.pt Escreveu:Tens disjuntor independente para o forno? De quanto? Se sim, desliga todos os disjuntores e deixa só o geral e o do forno ligados e faz o teste de ligar o forno, se disparar tens uma fuga à terra de 0,5A.
Como dá para ver a instalação tem à volta de 30 anos, existe um de 16a "máquina de lavar" e outro "tomadas da cozinha", sendo que o forno está ligado numa tomada da cozinha.


Como disse em cima, faço testes com o multimetro nos terminais das resistencias e tive valores de 60 e 40, nos terminais todos e no chassi deu sempre infinito, a única coisa estranha é a tomada na parede que dependendo da posição faz com que a luz vermelha fique ligada.

Estou-me a passar com o forno, hoje vou, e como sugeriu o colega lowfps, ligo apenas os terminais da resistencia superior, ligo o forno nos 75 graus, e ele aquece, o termostato desliga, liga, desliga, tudo bem, esta está boa, o quadro nao vai abaixo.

Passo para a resistencia inferior sempre à espera do quadro ir abaixo, e nada, funciona normalmente liga,desliga,liga,desliga.

Por descargo de consciencia, liguei as duas resistencias e novamente tudo funciona bem, até a situação da luz vermelha deixou de acontecer, o forno parece que tá a gozar comigo.
Ainda bem que tudo funciona. SE a luz ja não acende já não tens passagem. Ja reparaste se não é(era) dos termostatos?. Que quando dispara faz passagem ao chassis do forno e depois fica ainda a fazer passagem residual. Tambem podia ser alguma coisas nos terminais das resistências e so pelo simples facto de retirares e recolocares ficou bom. A única forma de ter a certeza era com um megaohmímetro mas não vale o esforço se ficar a funcionar bem esta bom.

pimpware
Curioso
Curioso
Mensagens: 21
Registado: 25 jul 2007, 20:20
Localização: Lisboa

Re: Forno aquece e dispara o disjuntor geral

Mensagem por pimpware » 28 out 2015, 22:22

lowfps Escreveu: Ainda bem que tudo funciona. SE a luz ja não acende já não tens passagem. Ja reparaste se não é(era) dos termostatos?. Que quando dispara faz passagem ao chassis do forno e depois fica ainda a fazer passagem residual. Tambem podia ser alguma coisas nos terminais das resistências e so pelo simples facto de retirares e recolocares ficou bom. A única forma de ter a certeza era com um megaohmímetro mas não vale o esforço se ficar a funcionar bem esta bom.
Tenho o forno em cima de uma bancada, hoje vi a luz acesa, depois andei a ver se tirava essa resistência para ver a olhometro mas o acesso é mau, o isolamento termico nao me deixa ver nada, voltei a apertar a resistência, liguei o forno e aparentemente ja nao faz essa passagem. Engatei a minha Maria para amanha fazer um bolo só para experimentar o forno como deve ser! 8)
Depois digo alguma coisa.

Obrigado

Responder

Voltar para “Problemas Elétricos”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 5 visitantes