Comunidade de Eletricidade Aniversário 13 Anos
Votação do membro com melhor desempenho, que melhor contributo tem dado ao Fórum.
Faça aqui o seu Voto https://www.eletricidade.net/viewtopic.php?f=11&t=23515
Cumprimentos de toda a equipa.

Grupo Gerador 160KVA desliga-se com defeito à terra

Responder
Ruigsm
Faça a sua apresentação
Faça a sua apresentação
Mensagens: 4
Registado: 20 mar 2019, 11:11
Profissão: Tecnico
Localização: STR

Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por Ruigsm » 09 jun 2019, 15:41

Viva a todos,

À pouco mais de 2 meses, fez-se a instalação de uma máquina, Extrusadora, que poderá atingir, por instanstes, os 100KW de consumo. Visto ser instalação provisória para vários meses, a instalação está a ser alimentada por um grupo gerador de 160KVA da Pramac, o qual é um gerador novo.
Ora, o gerador está a alimentar a um quadro com proteção diferencial à entrada e, deste quadro, sai entao a saida para a máquina Extrusadora e um compressor de cerca de 40CV.

Durante cerca de 2 meses tudo funcionou perfeitamente até à 4 dias atrás onde, estando a máquina a produzir normalmente, o gerador desligou-se mostrando um erro de passagem à terra, ou seja, o diferencial do gerador detectou uma passagem à terra e desligou-se.
Depois disto e após inumeras tentativas de despiste, onde já pensávamos que tava tudo com defeito e onde o nosso quadro nunca disparou vez nenhuma, desligou-se a saida para a máquina e testamos apenas com o compressor, máquina trifásica sem neutro e inclusive desligamos a terra do compressor. Bem, tentativa de ligar compressor, e gerador foi-se abaixo com o mesmo erro de sempre. (Gerador vai abaixo tanto o compressor tenha terra ou não ligada).

Inicialmente tinhamos tudo ligado à mesma terra, a estrutura do pavilhao, a qual tem 0.5ohm. Neste momento, fizemos uma terra para o gerador que tem 15ohms, mas os sintomas sao os mesmos.

Alguem tem alguma ideia do que podera estar a passar aqui? Defeito no gerador? Inclusivé, diminuindo a sensibilidade do diferencial do quadro de entrada, este nunca dispara!


EDIÇÂO:
Parte importante que esqueci de referir, pedimos um gerador a uma empresa instaladora afim de verificar anomalias, neste caso era um gerador de 200KVA sem diferencial. Ora, tudo funcionou perfeitamente.

Cumprimentos,
Rui
Última edição por Ruigsm em 09 jun 2019, 16:49, editado 1 vez no total.



lcmmonteiro
Electricista de 3ª
Electricista de 3ª
Mensagens: 287
Registado: 19 abr 2017, 15:34
Profissão: Eletricista
Localização: Barreiro
Enviou: 1 vez
Agradecimiento recebido: 10 vezes

Re: Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por lcmmonteiro » 09 jun 2019, 16:13

E possível partilhar um esquema da instalação que indica?

É um regime TT ou TN?

So indicou um equipamento em uso. Existem outros equipamentos ligados na mesma instalação?

Quais os valores a saída do gerador? FASE FASE e Fases neutros.

Avatar do Utilizador
Mário
Team Apoio
Team Apoio
Mensagens: 7316
Registado: 09 nov 2007, 22:11
Localização: Lisboa
Enviou: 3 vezes
Agradecimiento recebido: 121 vezes

Re: Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por Mário » 09 jun 2019, 16:14

Boas

És técnico na area de electricidade?

Cump.
Mário
"Se, tremes de indignação sempre que se comete uma injustiça no Mundo, então somos companheiros que é o mais importante"

Ruigsm
Faça a sua apresentação
Faça a sua apresentação
Mensagens: 4
Registado: 20 mar 2019, 11:11
Profissão: Tecnico
Localização: STR

Re: Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por Ruigsm » 09 jun 2019, 16:34

Mário Escreveu:
09 jun 2019, 16:14
Boas

És técnico na area de electricidade?

Cump.
Mário
Não faço instalações, mas trabalho na área.

Cumprs,
Rui

Ruigsm
Faça a sua apresentação
Faça a sua apresentação
Mensagens: 4
Registado: 20 mar 2019, 11:11
Profissão: Tecnico
Localização: STR

Re: Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por Ruigsm » 09 jun 2019, 16:43

lcmmonteiro Escreveu:
09 jun 2019, 16:13
E possível partilhar um esquema da instalação que indica?

É um regime TT ou TN?

So indicou um equipamento em uso. Existem outros equipamentos ligados na mesma instalação?

Quais os valores a saída do gerador? FASE FASE e Fases neutros.
Esquema não tenho. O gerador tem terra própria e deste para o inversor do quadro vai 1 cabo com condutores 120mm2, 3F+N. As terras do quadro estão ligadas à estrutura do pavilhão.

Os únicos equipamento sao a Extrusadora e o compressor.
Os valores medidos à saida do gerador, como no inversor do quadro são 400V entre fases e 232/3 entre fases/neutro.

Já editei o 1º post, mas reescrevo aqui:
EDIÇÂO:
Parte importante que esqueci de referir, pedimos um gerador a uma empresa instaladora afim de verificar anomalias, neste caso era um gerador de 200KVA sem diferencial. Ora, tudo funcionou perfeitamente.

Será gerador com defeito? Como pode o gerador detetar passagem à terra so com o compressor a tentar ligar e este sem terras sequer?

Cumprs,
Rui
Última edição por Ruigsm em 09 jun 2019, 16:51, editado 1 vez no total.

Avatar do Utilizador
Mário
Team Apoio
Team Apoio
Mensagens: 7316
Registado: 09 nov 2007, 22:11
Localização: Lisboa
Enviou: 3 vezes
Agradecimiento recebido: 121 vezes

Re: Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por Mário » 09 jun 2019, 16:50

Boas
Ruigsm Escreveu:
09 jun 2019, 16:34
Mário Escreveu:
09 jun 2019, 16:14
Boas
És técnico na area de electricidade?
Cump.
Mário
Não faço instalações, mas trabalho na área.
Cumprs,
Rui
1- com o alternador parado vais medir com o mega entre fases e à terra. Isto porque está a desligar com o sinal de passagem.

STR é onde?

Cump
Mário
"Se, tremes de indignação sempre que se comete uma injustiça no Mundo, então somos companheiros que é o mais importante"

Ruigsm
Faça a sua apresentação
Faça a sua apresentação
Mensagens: 4
Registado: 20 mar 2019, 11:11
Profissão: Tecnico
Localização: STR

Re: Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por Ruigsm » 09 jun 2019, 17:00

Mário Escreveu:
09 jun 2019, 16:50
Boas
Ruigsm Escreveu:
09 jun 2019, 16:34
Mário Escreveu:
09 jun 2019, 16:14
Boas
És técnico na area de electricidade?
Cump.
Mário
Não faço instalações, mas trabalho na área.
Cumprs,
Rui
1- com o alternador parado vais medir com o mega entre fases e à terra. Isto porque está a desligar com o sinal de passagem.

STR é onde?

Cump
Mário
Santarém!

Ok! Mas agora só 3ª-feira.

Cumprs!

lcmmonteiro
Electricista de 3ª
Electricista de 3ª
Mensagens: 287
Registado: 19 abr 2017, 15:34
Profissão: Eletricista
Localização: Barreiro
Enviou: 1 vez
Agradecimiento recebido: 10 vezes

Re: Grupo Gerador 160KVA desliga-se com defeito à terra

Mensagem por lcmmonteiro » 09 jun 2019, 18:13

Não sei se é o caso... Pois sem conhecer a instalação posso opinar dando origem a erro...

Indicou que tem um equipamento que funciona sem neutro...

Os IDs que estão a jusante desse Equipamento cortam o neutro?

Responder

Voltar para “Problemas Elétricos”