Sistema trifásico com corrente no neutro

Responder
edeluz
Pré Oficial
Pré Oficial
Mensagens: 460
Registado: 09 out 2016, 16:59
Profissão: Electricista
Enviou: 86 vezes
Agradecimento recebido: 18 vezes

Sistema trifásico com corrente no neutro

Mensagem por edeluz » 11 jun 2018, 03:00

Olá a todos,

Pretendo simular no Multisim um sistema trifásico desiquilibrado, portanto com corrente no neutro. Vejam esta imagem s.f. https://snag.gy/bsL7BF.jpg

Acontece que devo estar a configurar mal o osciloscópio, pois estava à espera que a onda no canal 1 e 2 estivessem desfasadas. Pois o channel 1 está a medir uma fase puramente resistiva e o channel 2 está a medir uma fase com impedância. (A impedância é a soma vectorial da componente resisitiva e reactiva - mas como posso definir esta fase? Não posso dizer que é puramente capacitiva, pois tem a componente resistiva....)

Outro pormenor que reparo é o facto de ambos os channels ter 100v/div. Mas no display do equipamento o valor medido corresponde a 3 divisões, o que atira para mais de 300Volts.....

O que acham?

Montei outro circuito (ver este link: https://snag.gy/QOov9i.jpg) para verificar se conseguia identificar o erro. Mas o problema da medida do display versus medida do oscilóscopio verifica-se.



joao.pt
Técnico Dedicado
Técnico Dedicado
Mensagens: 740
Registado: 02 out 2014, 21:42
Profissão: Técnico
Agradecimento recebido: 132 vezes

Re: Sistema trifásico com corrente no neutro

Mensagem por joao.pt » 11 jun 2018, 09:54

Os 230V são o valor RMS, o valor de pico serão raizq(2)*230, qualquer coisa como 325V.

Não me parece que tenhas aí um sistema trifásico mas antes 3 alimentações monofásicas, tens de alterar o desfasamento entre elas, os conhecidos 120º.

edeluz
Pré Oficial
Pré Oficial
Mensagens: 460
Registado: 09 out 2016, 16:59
Profissão: Electricista
Enviou: 86 vezes
Agradecimento recebido: 18 vezes

Re: Sistema trifásico com corrente no neutro

Mensagem por edeluz » 13 jun 2018, 01:00

Pensei da seguinte forma "Ora bem, trifásico, 3 fases...3 transformadores!" Dahhh, tem que vir do mesmo transformador, para estarem desfasadas. Pois o desfasamento é criado na fonte (estou a dizer bem?)

Vou pesquisar no software para ver como posso fazer isso!

Obrigado pela explicação
Cumps

Avatar do Utilizador
nelmindo
Team Apoio
Team Apoio
Mensagens: 5054
Registado: 14 abr 2008, 10:52
Profissão: Electricista
Localização: PORTO
Enviou: 16 vezes
Agradecimento recebido: 143 vezes

Re: Sistema trifásico com corrente no neutro

Mensagem por nelmindo » 13 jun 2018, 13:58

edeluz Escreveu:
13 jun 2018, 01:00
Pensei da seguinte forma "Ora bem, trifásico, 3 fases...3 transformadores!" Dahhh, tem que vir do mesmo transformador, para estarem desfasadas. Pois o desfasamento é criado na fonte (estou a dizer bem?)

Vou pesquisar no software para ver como posso fazer isso!

Obrigado pela explicação
Cumps
Não precisa de vir do mesmo transformador. Pode ser exactamente o esquema que fez, dos geradores/transformadores em separado. A preocupação é que os geradores, um deve ficar a 0º, um a 120º e o outro a 240º.
A alterar, é aqui:
2018-06-13_13h55_11.jpg
Não tem Permissão para ver os ficheiros anexados nesta mensagem, tem de estar registado.

Responder

Voltar para “Discussão Eletricidade”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 2 visitantes